OpenVPN 2.4.0 requiere interacción administrativa

La actualización hacía OpenVPN 2.4.0 realiza cambios que son incompatibles con las configuraciones anteriores. Presta especial atención si dependes de una conexión VPN para el acceso remoto!

La interacción administrativa requerida es la siguiente:

Atención: Estos cambios no afectan el funcionamiento de networkmanager, connman o qopenvpn.

Pueden consultar si tienen problemas en el foro:

https://foros.archlinux-es.org/viewtopic.php?f=1&t=8135